<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<title>Caja terminal para fibras ópticas - fibraopticahoy.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.fibraopticahoy.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FiberTap 108 es un producto desarrollado por Fibercom para su utilización como caja terminal para fibras ópticas (CTO) en despliegues de redes FTTH."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.fibraopticahoy.com/caja-terminal-para-fibras-opticas/" />
<link rel="publisher" href="https://plus.google.com/+Ntdhoy/"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FiberTap 108 es un producto desarrollado por Fibercom para su utilización como caja terminal para fibras ópticas (CTO) en despliegues de redes FTTH." />
<meta name="twitter:title" content="Caja terminal para fibras ópticas - fibraopticahoy.com" />
<meta name="twitter:site" content="@fibraopticahoy" />
<meta name="twitter:image" content="http://www.fibraopticahoy.com/imagenes/2017/05/FiberTap-108.jpg.jpg" />
<meta name="twitter:creator" content="@fibraopticahoy" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fibraopticahoy.com &raquo; Feed" href="http://www.fibraopticahoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fibraopticahoy.com &raquo; RSS de los comentarios" href="http://www.fibraopticahoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fibraopticahoy.com &raquo; Caja terminal para fibras ópticas RSS de los comentarios" href="http://www.fibraopticahoy.com/caja-terminal-para-fibras-opticas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fibraopticahoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=71f28f53afc2da8648cfd226b2264ae9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fibraopticahoy.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://www.fibraopticahoy.com/wp-content/plugins/top-10/css/default-style.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 80px !important;
  height: 80px !important;
}
                

			.tptn_posts_widget2 img.tptn_thumb {
				width: 80px !important;
				height: 80px !important;
			}
			
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.fibraopticahoy.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.fibraopticahoy.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.fibraopticahoy.com/wp-content/themes/patterns15/framework/functions/css/shortcodes.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.fibraopticahoy.com/wp-content/themes/patterns15/framework/bootstrap/css/bootstrap.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.fibraopticahoy.com/wp-content/themes/patterns15/framework/bootstrap/css/bootstrap-responsive.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.fibraopticahoy.com/wp-content/themes/patterns15/style.css?ver=71f28f53afc2da8648cfd226b2264ae9' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/cartograf-cookie-filter/script.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.fibraopticahoy.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"7019a7cdd4","top_ten_id":"38906","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1380290887"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/framework/bootstrap/js/bootstrap.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/jquery.cycle2.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/jquery.easing.1.3.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/flowplayer/flowplayer.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/jquery.tools.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/responsive-menu.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/themes/patterns15/inc/js/jquery.ticker.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<link rel='https://api.w.org/' href='http://www.fibraopticahoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fibraopticahoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fibraopticahoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.fibraopticahoy.com/?p=38906' />
<link rel="alternate" type="application/json+oembed" href="http://www.fibraopticahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fibraopticahoy.com%2Fcaja-terminal-para-fibras-opticas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fibraopticahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fibraopticahoy.com%2Fcaja-terminal-para-fibras-opticas%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.b-3 { 2px; 2px; }
	.a-3 { margin:0px 0px 10px 0px; width:300px; height:120px; }
	.b-19 { 2px; 2px; }
	.a-19 { margin:0px 0px 10px 0px; width:300px; height:120px; }
	.b-22 { 2px; 2px; }
	.a-22 { margin:0px 0px 0px 0px; width:800px; height:60px; }
	.b-23 { 2px; 2px; }
	.a-23 { margin:0px 0px 10px 0px; width:300px; height:230px; }
	.b-26 { 2px; 2px; }
	.a-26 { margin:0px 0px 10px 10px; width:310px; height:210px; }
	.b-27 { 2px; 2px; }
	.a-27 { margin:10px 0px 10px 0px; width:175px; height:220px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.fibraopticahoy.com/?wordfence_logHuman=1&hid=59231E184CE3781A77EE04A236EDA985');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-705138-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.fibraopticahoy.com/favicon.ico"/>
<!-- Custom Styling -->
<style type="text/css">
<!-- Alinear fotos en Advanced most recent post -->
ul.advanced-recent-posts { list-style:none; line-height:1.35em; margin:0;}
ul.advanced-recent-posts li { clear:both;width:100%;margin: 0 0 15px;background-color:#F2F2F2;}
ul.advanced-recent-posts a { font-weight:bold; }
ul.advanced-recent-posts img { float:right; margin:0 10px 0 0; padding:2px;border:none; }

/* Código personalizado wpcf7 */
.wpcf7 input[type="text"] {width:450px;}
.wpcf7 input[type="select"] {width:200px;}
.wpcf7 input[type="email"] {width:450px;}
.wpcf7 input[type="tel"] {width:100px;}
#id_quiz { width: 20px; }
.wpcf7 input[type="submit"] { background-color: #990000; border: 4px solid #990000; color: #FFFFFF; }

.sidebar .gab_sidebarposts .featuredpost {width:140px !important; float:left;}

a:hover{font-weight:bold;color:#990000;}
h3{line-height: 1.6;}

.flowplayer {
   width: 650px;
   height: 400px;
}

/* Mailpress forms aling check box and text */
span input#mp_7_70,  span input#mp_7_72 {
   float: left;
   margin-right: 6px;
   vertical-align: bottom;
   position: relative;
   top: -1px;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
		
	(function($) {
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.entry p').jfontsize();
			
			$('#js-news').ticker({
				speed: 0.10,
				fadeInSpeed: 600,
				controls: false, 
				direction: 'ltr',
				titleText: ''
			});	

			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();

		});
	})(jQuery);
	// -->
	</script>
	
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/)){
                    if (this.href.indexOf('fibraopticahoy.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-705138-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'width' : 500, 'height' : 800, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : false, 'scrolling' : 'auto', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css" media="screen">#gallery-custom-pager span.cycle-pager-active,#archive-slider .archiveslide-custom-pager span.cycle-pager-active,a{color: #990000;}.entry .entry-title a:hover,#primary-left .posttitle a:hover,.nav_bottom li a:hover{color: #9b9b9b;}.nav_bottom ul li a:hover,.nav_bottom li li a:hover,.archive-pagination .page-numbers:hover,.post-pagination a:hover span,.mainnav ul li a:hover,.mainnav li li a:hover{background-color: #990000;}h2.posttitle {font-size: 22px;font-family: arial;font-weight: bold;color: #ffffff;}h2.posttitle a{color: #990000;}h2.posttitle a:hover{color: #9b9b9b;}#header h1 a {color: #990000;}.mainnav li a {color: #9b9b9b;}.mainnav li a:hover, .mainnav li a:active{color: #ffffff;}.mainnav li.current_page_item a,.mainnav li.current-cat a, .mainnav li.current-menu-item a,.mainnav li.current-cat-parent a,.mainnav li a:hover {background-color: #990000;}.nav_bottom li a {color: #9b9b9b;}.nav_bottom li a:hover{color: #ffffff;}</style> 				
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<link rel="stylesheet" type="text/css" media="screen" title="Stylesheet" href="http://www.fibraopticahoy.com/wp-content/themes/patterns15/css/ie-lt9.css" />
<![endif]-->

</head>

<body class="post-template-default single single-post postid-38906 single-format-standard">



<div class="container">

<div id="adrotate_widgets-13" class="widget widget_adrotate_widgets"><div class="widgetinner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>

	<div class="row">	
		<div id="header" class="span12">
			<div id="masthead">
				<div class="masthead_left">
										<span class="masthead_caption">Webminars&nbsp;</span>
					
					<ul id="js-news" class="js-hidden">
									
					<li class="news-item">
						<a href="http://www.fibraopticahoy.com/curso-de-conectorizacion-de-fibra-optica/" rel="bookmark" title="Link permanente a Curso de conectorización de fibra óptica" >Curso de conectorización de fibra óptica</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://www.fibraopticahoy.com/webminar-certificacion-correcta-fibra-optica/" rel="bookmark" title="Link permanente a Webminar certificación correcta de fibra óptica" >Webminar certificación correcta de fibra óptica</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://www.fibraopticahoy.com/webminar-sobre-pruebas-en-instalaciones-ftta/" rel="bookmark" title="Link permanente a Webminar sobre pruebas en instalaciones FTTA" >Webminar sobre pruebas en instalaciones FTTA</a>
					</li>
					
									
					<li class="news-item">
						<a href="http://www.fibraopticahoy.com/webminar-sobre-reflectometria-optica/" rel="bookmark" title="Link permanente a Webminar sobre reflectometría óptica" >Webminar sobre reflectometría óptica</a>
					</li>
					
								
					</ul>
									</div><!-- masthead_left -->
		
					
							
<!-- masthead_left -->
<!-- buscador y social -->
<div class="masthead_right">

                        <div id="search">
							<form class="gab_search_style1" action="http://www.fibraopticahoy.com/">
	<fieldset>
		<input type="text" id="s" class="text" name="s" value="Buscar..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://www.fibraopticahoy.com/wp-content/themes/patterns15/framework/images/bgr_search_box-submit.png" alt="Search" /> 
	</fieldset>
</form>						</div><!-- /search -->
						
						<div id="social_header">
							<ul>
																	<li><a class="gab_twitter masthead_social" href="http://twitter.com/#!/fibraopticahoy" rel="nofollow" title="Síganos en Twitter">Twitter</a></li>
																
																	<li><a class="gab_facebook masthead_social" href="https://www.facebook.com/fibraopticahoy/" rel="nofollow" title="Conectar mediante Facebook">Facebook</a></li>
																
																	<li><a class="gab_gplus masthead_social" href="https://plus.google.com/b/103353200393514755386/+Ntdhoy/posts" rel="nofollow" title="Conectar mediante Google+">Google+</a></li>
																
								
																
																	<li><a class="gab_ytube masthead_social" href="https://www.youtube.com/channel/UCPhx9hw94JM05ZkWz3N3JPg" rel="nofollow" title="Visualizar en Youtube">Youtube</a></li>
														
								
																	<li><a class="gab_email masthead_social" href="http://www.ntdhoy.com/rss-2/" rel="nofollow" title="Suscribirse a las últimas noticias">Email</a></li>
																
																	<li><a class="gab_rss masthead_social" href="http://feeds.feedburner.com/Fibraopticahoycom" rel="nofollow" title="Suscribirse a las últimas noticias mediante RSS">RSS</a></li>
														 </ul>
						</div>
</div>									
				<div class="clearfix"></div>
			</div>	

			<div id="logo-and-search">
			
				<div class="sitelogo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.fibraopticahoy.com/" title="Sepa todo sobre la Fibra Optica. Online desde 2001.">fibraopticahoy.com</a>
							<span><a href="http://www.fibraopticahoy.com/" title="Sepa todo sobre la Fibra Optica. Online desde 2001.">Sepa todo sobre la Fibra Óptica. Online desde 2001.</a></span>
						</h1>
									</div><!-- .logo -->

				<div class="header-right">
											
					<div id="adrotate_widgets-14" class="widget widget_adrotate_widgets"><div class="widgetinner"><a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NzcsMCwwLGh0dHA6Ly93d3cuZmlicmFvcHRpY2Fob3kuY29tL3dwLWNvbnRlbnQvYmFubmVycy9saWdodG1heGJhbm5lci5odG0" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/lightmax500x60.gif" width="500" height="60"></a></div></div>
	
				</div>
			</div><!-- #logo-and-search -->
			
			<div id="mainmenu">
				<ul class="mainnav menu">
					<li class="first"><a href="http://www.fibraopticahoy.com/" title="Sepa todo sobre la Fibra Optica. Online desde 2001."><i class="icon-home nav-icon"></i>Inicio</a></li>
					<li id="menu-item-13669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13669"><a title="Nuestras Publicaciones">Nuestras Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-20046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20046"><a href="http://www.ntdhoy.com">NTDhoy</a></li>
	<li id="menu-item-20048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20048"><a href="http://www.cablesyconectoreshoy.com">Cables y Conectores</a></li>
	<li id="menu-item-20049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20049"><a href="http://www.comunicacionesinalambricashoy.com">Comunicaciones inalámbricas</a></li>
	<li id="menu-item-20051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20051"><a href="http://www.instaladoresdetelecomhoy.com/datacom/">Datacom cursos</a></li>
	<li id="menu-item-20059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20059"><a href="http://www.diarioelectronicohoy.com/blog">Electrónica práctica</a></li>
	<li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20060"><a href="http://www.diarioelectronicohoy.com">Electrónica profesional</a></li>
	<li id="menu-item-20062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20062"><a href="http://www.fibraopticahoy.com">Fibra óptica</a></li>
	<li id="menu-item-20063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20063"><a href="http://www.fibraopticahoy.com/blog/">Foro técnico instaladores</a></li>
	<li id="menu-item-20138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20138"><a href="http://www.industriaembebidahoy.com/">Industria embebida</a></li>
	<li id="menu-item-20064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20064"><a href="http://www.instaladoresdetelecomhoy.com">Instaladores de Telecom</a></li>
	<li id="menu-item-20065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20065"><a href="http://www.instrumentacionhoy.com">Instrumentación</a></li>
	<li id="menu-item-31658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31658"><a href="http://www.diarioelectronicohoy.com/revistaeeh/">Revista de Empresas EEH</a></li>
	<li id="menu-item-20066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20066"><a href="http://www.seguridadprofesionalhoy.com">Seguridad profesional</a></li>
	<li id="menu-item-20068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20068"><a href="http://www.comunicacionesinalambricashoy.com/wireless/">Wireless</a></li>
</ul>
</li>
<li id="menu-item-17237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17237"><a href="http://www.fibraopticahoy.com/lo-mas-leido/">Lo más leído</a></li>
<li id="menu-item-17897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17897"><a href="http://www.fibraopticahoy.com/category/articulos-de-fondo/">Artículos de fondo</a></li>
<li id="menu-item-13742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13742"><a href="http://www.ntdhoy.com/contacto/">Contacto</a></li>
<li id="menu-item-14840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14840"><a href="http://www.ntdhoy.com/rss-2/">RSS</a></li>
<li id="menu-item-9645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9645"><a href="http://www.ntdhoy.com/calendario/">Calendario de eventos</a></li>
<li id="menu-item-13045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="http://www.ntdhoy.com/grabaciones-webminars/">Webminars</a></li>
<li id="menu-item-20287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20287"><a href="http://www.fibraopticahoy.com/suscripcion-al-semanario/">SUSCRIPCIÓN</a></li>
				</ul>
			</div>
		</div><!-- header -->
	</div><!-- row -->
<div class="clearfix"></div>

<div class="single-default sidebarleft sidebar">
	<div class="sidebarinner">
	<div class="widget gabfire_ad">
	<small>Anuncios</small>
	<a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTQsNSwwLGh0dHA6Ly93d3cuZmlicmFvcHRpY2Fob3kuY29tL3dwLWNvbnRlbnQvYmFubmVycy9saWdodG1heGJhbm5lci5odG0" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/lightmax175x200.gif" width="175" height="200"></a>
<div id="b-27" class="block_outer b b-27"><div id="a-112" class="block_inner a a-27 clear"><a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTEyLDI3LDAsaHR0cDovL3d3dy5maWJyYW9wdGljYWhveS5jb20vd3AtY29udGVudC9iYW5uZXJzL2ZpYmVyY29iYW5uZXIuaHRtbA=" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/fibercoCab.gif" width="175" height="200"></a></div></div><div class="clear"></div>
<a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=OSwyNSwwLGh0dHA6Ly93d3cuZmlicmFvcHRpY2Fob3kuY29tL3dwLWNvbnRlbnQvYmFubmVycy9jM2Jhbm5lci5odG0" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/cofitel175x200.gif" width="175" height="200"/></a>
</div>
<div id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/ForoTecnicoInstaladoresFibraoptica"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.fibraopticahoy.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.fibraopticahoy.com/blog">Foro técnico de fibra óptica</a></h3>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ForoTecnicoInstaladoresFibraoptica/~3/LdBi0X6MjO0/'>Modelo Sencillo de OPM</a> <span class="rss-date">15 Mayo, 2017</span> <cite>Henry Fumero</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ForoTecnicoInstaladoresFibraoptica/~3/8ILHVlKaY1Q/'>Microscopio Profesional</a> <span class="rss-date">11 Mayo, 2017</span> <cite>Henry Fumero</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/ForoTecnicoInstaladoresFibraoptica/~3/yK6X-U9ymMY/'>Programa para Manejo estadístico de Mediciones</a> <span class="rss-date">1 Mayo, 2017</span> <cite>Henry Fumero</cite></li></ul></div></div>
<div id="advancedrecentposts-5" class="widget widget_advancedrecentposts"><div class="widgetinner"><h3 class="widgettitle"><a href="http://www.fibraopticahoy.com/">Noticias similares</a></h3>
<ul class="advanced-recent-posts"><li><a href="http://www.fibraopticahoy.com/amplificador-fibra-optica/" title="Amplificador para fibra óptica" ><img src="http://www.fibraopticahoy.com/imagenes/2017/05/XKL-DarkStar.jpg" title="Amplificador para fibra óptica" class="recent-posts-thumb" style=" width: 60px;" /></a><a href="http://www.fibraopticahoy.com/amplificador-fibra-optica/" title="Amplificador para fibra óptica" >Amplificador para fibra óptica</a> by Guillem Alsina <span class="date"> 16 May 2017</span>: XKL, fabricante especializada en sistemas de red para fibra ...</li><li><a href="http://www.fibraopticahoy.com/cajas-apilables-multi-operador-instalaciones-ict2/" title="Cajas apilables multi operador para instalaciones ICT2" ><img src="http://www.fibraopticahoy.com/imagenes/2017/05/Keynet-CTO-MNI-36v2.jpg" title="Cajas apilables multi operador para instalaciones ICT2" class="recent-posts-thumb" style=" width: 60px;" /></a><a href="http://www.fibraopticahoy.com/cajas-apilables-multi-operador-instalaciones-ict2/" title="Cajas apilables multi operador para instalaciones ICT2" >Cajas apilables multi operador para instalaciones ICT2</a> by Irene Oñate <span class="date"> 16 May 2017</span>: Fymca y Keynet-Systems, empresas especializadas en el sumini...</li><li><a href="http://www.fibraopticahoy.com/latiguillos-monomodo-scapc/" title="Latiguillos monomodo SC/APC" ><img src="http://www.fibraopticahoy.com/imagenes/2017/05/Latiguillos.jpg" title="Latiguillos monomodo SC/APC" class="recent-posts-thumb" style=" width: 60px;" /></a><a href="http://www.fibraopticahoy.com/latiguillos-monomodo-scapc/" title="Latiguillos monomodo SC/APC" >Latiguillos monomodo SC/APC</a> by Maria Camara <span class="date"> 16 May 2017</span>: Disponibles en longitudes de hasta 15 metros, estos latiguil...</li></ul></div></div>
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div>

<div id="content" class="single-default entrycontainer">
	<div id="post-38906" class="entry post-38906 post type-post status-publish format-standard hentry category-a-portada-2 category-cajas-terminales category-fibercom tag-a-portada tag-cajas-terminales tag-fibercom">
		<span class="post_topmeta">
			<span class="entrydate pull-left"><i class="icon-calendar"></i>&nbsp;Publicado el 18 Mayo, 2017</span>
			<span class="entryby metaitem pull-right"><i class="icon-user"></i>&nbsp;<a href="http://www.fibraopticahoy.com/author/alvaro/">Alvaro Llorente</a></span>
			<span class="entrytag metaitem pull-right"><i class="icon-tags"></i>&nbsp;<a href="http://www.fibraopticahoy.com/tag/a-portada/" rel="tag">A Portada</a> , <a href="http://www.fibraopticahoy.com/tag/cajas-terminales/" rel="tag">Cajas terminales</a> , <a href="http://www.fibraopticahoy.com/tag/fibercom/" rel="tag">Fibercom</a></span>		</span>
				
		<h1 class="entry-title">Caja terminal para fibras ópticas</h1>
						
		
		<div class="post_tools">	
						<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus pull-left">Disminuir tamaño de fuente</a>
			<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus pull-left">Aumentar tamaño de fuente</a>
			<span class="tools_label pull-left">Texto</span>
			<a rel="nofollow" href="javascript:window.print()" class="print-this-page">Imprimir esta página</a>

			<a class="email-this-page" href="mailto:?subject=fibraopticahoy.com%20%3A%20Caja%20terminal%20para%20fibras%20%C3%B3pticas&amp;body=Yo%20recomiendo%20esta%20p%C3%A1gina%3A%20Caja%20terminal%20para%20fibras%20%C3%B3pticas.%0ALo%20puede%20leer%20en%3A%20http%3A%2F%2Fwww.fibraopticahoy.com%2Fcaja-terminal-para-fibras-opticas%2F" title="Enviar por email : Caja terminal para fibras ópticas">Enviar por email</a>		</div>		
		
		<p><strong><img class="alignright size-full wp-image-38907" src="http://www.fibraopticahoy.com/imagenes/2017/05/FiberTap-108.jpg.jpg" alt="Caja terminal para fibras ópticas" width="300" height="361" srcset="http://www.fibraopticahoy.com/imagenes/2017/05/FiberTap-108.jpg.jpg 300w, http://www.fibraopticahoy.com/imagenes/2017/05/FiberTap-108.jpg-150x180.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />FiberTap 108</strong> es un producto desarrollado por <a target="_blank" href="http://www.fibraopticahoy.com/tag/fibercom/" target="_blank" rel="noopener noreferrer"><strong><a title="Fibercom" href=" http://www.ntdhoy.com/category/fibercom/">Fibercom</a></strong></a> para su utilización como <a target="_blank" title="caja terminal" href=" http://www.fibraopticahoy.com/blog/caja-terminal-fttx-indoor/">caja terminal</a> para fibras ópticas (CTO) en despliegues de redes <a target="_blank" title="FTTH" href=" http://www.fibraopticahoy.com/blog/diagramas-de-conexion-internos-en-ftth/">FTTH</a>.<span id="more-38906"></span></p>
<p>Este<a target="_blank" title=" envolvente" href=" http://www.ntdhoy.com/category/envolventes/"> envolvente</a> da respuesta a las necesidades de rapidez y eficacia de instalación y <a target="_blank" title="mantenimiento" href=" http://www.ntdhoy.com/category/mantenimiento/">mantenimiento</a> en este tipo de redes, garantizando una excelente relación entre su calidad y su precio.</p>
<p>Su ámbito de aplicación natural, son los entornos caracterizados por un elevado grado de <a target="_blank" title="dispersión" href=" http://www.fibraopticahoy.com/blog/comentario-sobre-el-termino-dispersion/">dispersión</a> territorial de los abonados en zonas de poblaciones con hasta cuatro unidades inmobiliarias por portal (urbanizaciones, cascos históricos, zonas residenciales, etc.)</p>
<p>Además, sus reducidas dimensiones y su color neutro (gris), minimizan su impacto visual, especialmente cuando se coloca en fachadas exteriores de edificios.</p>
<blockquote><p><em>Solución económica, diseñada por Fibercom, para poder hacer redes PON basadas en <a target="_blank" title="conectores" href=" http://www.ntdhoy.com/category/conectores/">conectores</a> para conexión exterior (IP68). </em></p></blockquote>
<h3>Características técnicas de la nueva caja terminal para fibras ópticas</h3>
<ul>
<li>La colocación del FiberTap <strong>no precisa del uso de <a target="_blank" title="herramientas" href=" http://www.ntdhoy.com/category/herramientas/">herramientas</a> específicas</strong> con un tiempo de instalación que se reduce un 90% respecto a otras posibilidades.</li>
<li>Los <a target="_blank" title="cables" href=" http://www.ntdhoy.com/category/cables/">cables</a> se conectan o desconectan directamente en los puertos SC/APC dispuestos en su interior consiguiendo un <strong>conexionado rápido</strong>.</li>
<li>La conexión de los cables se puede realizar con una sola mano logrando una <strong>manipulación segura</strong>.</li>
<li>Su <strong>sencillo mantenimiento</strong> se limita a la limpieza de los conectores SC/APC de los cables y <a target="_blank" title="adaptadores" href=" http://www.ntdhoy.com/category/adaptadores/">adaptadores</a>.</li>
<li>La disposición exterior de los conectores facilita la <strong>rápida localización de averías.</strong></li>
<li>La reposición de un FiberTap se puede realizar de forma muy inmediata, tan solo en pocos minutos.</li>
</ul>
<p>La red de distribución es una estrella física de cables monofibra procedentes del splitter principal, lo que <strong>ahorra significativamente los costes</strong> de los cables de la red de distribución y su instalación posterior. Esta significativa reducción de tiempo de instalación, de conexionado de los abonados y de mantenimiento del FiberTap, conlleva una reducción significativa del coste global de la solución completa.<!-- Formulario de Servicio al Lector --><br />
<center></p>
<div style="background-color: #FFCC99; padding: 10px">
<a target="_blank" href="#contact_form_pop" class="fancybox-inline">Utilice nuestro SERVICIO AL LECTOR GRATUITO para contactar con el proveedor</a></p>
<div style="display:none" class="fancybox-hidden">
<div id="contact_form_pop">
<div role="form" class="wpcf7" id="wpcf7-f8810-p38906-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/caja-terminal-para-fibras-opticas/#wpcf7-f8810-p38906-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8810" /><br />
<input type="hidden" name="_wpcf7_version" value="4.7" /><br />
<input type="hidden" name="_wpcf7_locale" value="en_US" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8810-p38906-o1" /><br />
<input type="hidden" name="_wpnonce" value="1ad0886fb2" />
</div>
<h4>SERVICIO AL LECTOR para contactar con el proveedor</h4>
<hr>
<strong>Sobre este producto, me gustaría:</strong> <span class="wpcf7-form-control-wrap ampliar"><select name="ampliar" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">&#8212;</option><option value="Ampliar información">Ampliar información</option><option value="Recibir cotización">Recibir cotización</option></select></span><br />
<span class="wpcf7-form-control-wrap correo"><input type="email" name="correo" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="escriba aquí su email (obligatorio)" /></span><br />
<span class="wpcf7-form-control-wrap telefono"><input type="text" name="telefono" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="escriba aquí su teléfono (opcional)" /></span><br />
<span class="wpcf7-form-control-wrap nombre"><input type="text" name="nombre" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="escriba aquí su nombre (opcional)" /></span><br />
<strong>Esta información la solicito como:</strong> <span class="wpcf7-form-control-wrap actividad"><select name="actividad" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">&#8212;</option><option value="Empresa">Empresa</option><option value="Particular">Particular</option></select></span><br />
<span class="wpcf7-form-control-wrap empresa"><input type="text" name="empresa" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="escriba aquí su empresa (opcional)" /></span></p>
<p><strong>Deseo recibir su semanario por email sobre fibra óptica:</strong> <span class="wpcf7-form-control-wrap Semanario"><input type="checkbox" name="Semanario" value="1" class="wpcf7-form-control wpcf7-acceptance" checked="checked" aria-invalid="false" /></span></br></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6LdSIh4UAAAAAFn9TMI3kTiZO1FgvNeROvd72FDD" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdSIh4UAAAAAFn9TMI3kTiZO1FgvNeROvd72FDD" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Enviar la petición de información" class="wpcf7-form-control wpcf7-submit" /> </p>
<hr>
<small><strong><a href="http://www.ntdhoy.com/proteccion-de-datos" target="_blank">PROTECCIÓN DE DATOS</a> </strong><br />
Todos los datos personales utilizados para este envío han sido incluidos en un fichero, cuyo responsable del fichero es Nuevas Tecnologías Digitales hoy, S.L., con la finalidad de informarle de nuestros servicios, quedando sometidos a las garantías establecidas en la L.O.P.D. (Ley 15/1999) y Normativa de Desarrollo. Nuevas Tecnologías Digitales hoy, S.L. le informa de la posibilidad de ejercitar, conforme a dicha normativa, los derechos de acceso, rectificación, cancelación y oposición dirigiendo un escrito a la siguiente dirección: calle Marqués de Urquijo, 30 &#8211; 28008 Madrid.<br />
</small></p>
<p><input type="hidden" name="post_title" value="Caja terminal para fibras ópticas" class="wpcf7-form-control wpcf7-hidden" /><br />
<input type="hidden" name="post_url" value="http://www.fibraopticahoy.com/caja-terminal-para-fibras-opticas/" class="wpcf7-form-control wpcf7-hidden" /><br />
<input type="hidden" name="post_category" value="A Portada, Cajas terminales, Fibercom" class="wpcf7-form-control wpcf7-hidden" /><br />
<input type="hidden" name="post_date" value="2017-05-18 19:29:59" class="wpcf7-form-control wpcf7-hidden" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
</div>
</div>
<p></center></p>
<div class="tptn_counter" id="tptn_counter_38906"><script type="text/javascript" data-cfasync="false" src="http://www.fibraopticahoy.com/?top_ten_id=38906&amp;view_counter=1&amp;_wpnonce=df794ccf44"></script></div>
<div class="clearfix"></div>		
		<div class="post-author">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/2f858492e6b25a893454b0402bfdec46?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f858492e6b25a893454b0402bfdec46?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />			</div>
			
			<div class="author-info">		
				<p>Noticia editada por <a href="http://www.fibraopticahoy.com/author/alvaro/">Alvaro Llorente</a></p>
				<p>Periodista y Redactor especializado en la editorial NTDhoy, S.L. Amante del estudio y de los conocimientos, del periodismo, de los amigos, de leer y del buen comer.</p>
			</div>
			
			<div class="author_links">
				<a href="http://google.com/+Ntdhoy" class="author_gplus author_social">Encontrar en Google+</a>	
				<a href="http://www.twitter.com/fibraopticahoy" class="author_twitter author_social">Síganos</a>	
				<a href="http://es-es.facebook.com/people/Alvaro-Llorente-Cadierna/100002010260910" class="author_facebook author_social">Facebook</a>	
					
				<a href="http://www.fibraopticahoy.com" class="author_home author_social">Web</a>	
			</div>	
			<div class="clearfix"></div>			
		</div>
		
	</div><!-- /entry -->
	
	
<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caja-terminal-para-fibras-opticas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.fibraopticahoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='38906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d854f9110" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments --></div><!-- /content -->
	
<div id="sidebar" class="single-default sidebarright sidebar">
	<div class="sidebarinner">
	<div class="widget gabfire_ad">
	<small>Anuncios</small>
	<div id="b-3" class="block_outer b b-3"><div id="a-66" class="block_inner a a-3 clear"><a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NjYsMywwLGh0dHA6Ly93d3cuZmlicmFvcHRpY2Fob3kuY29tL3dwLWNvbnRlbnQvYmFubmVycy9jbWF0aWNiYW5uZXIuaHRt" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/Cmatic300x110.gif" width="300" height="110"></a></div><div id="a-105" class="block_inner a a-3 clear"><a href="http://www.fibraopticahoy.com/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTA1LDMsMCxodHRwOi8vd3d3LmZpYnJhb3B0aWNhaG95LmNvbS93cC1jb250ZW50L2Jhbm5lcnMvYXN0ZWxvYmFubmVyLmh0bWw" target="_blank"><img src="http://www.fibraopticahoy.com//wp-content/banners/ASTELO300x110.gif" width="300" height="110"></a></div></div><div class="clear"></div>
</div>
<div id="rss-6" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/Instaladoresdetelecomhoy/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.fibraopticahoy.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.instaladoresdetelecomhoy.com/">Instaladores de Telecom</a></h3>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Instaladoresdetelecomhoy/~3/zKqnGZYrd88/'>Switches gestionados para cable o fibra</a> <span class="rss-date">17 Mayo, 2017</span> <cite>Alvaro Llorente</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Instaladoresdetelecomhoy/~3/RLWmiYSnBvE/'>Dispositivos de análisis y protección</a> <span class="rss-date">17 Mayo, 2017</span> <cite>Maria Camara</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Instaladoresdetelecomhoy/~3/EcERUgUHys8/'>Inauguración de AOTEC 2017</a> <span class="rss-date">16 Mayo, 2017</span> <cite>Alvaro Llorente</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Instaladoresdetelecomhoy/~3/SCXlaQWztWk/'>Stéphane Boudier nuevo responsable europeo para la mediana empresa</a> <span class="rss-date">12 Mayo, 2017</span> <cite>Maria Camara</cite></li></ul></div></div>
<div id="mailpress-2" class="widget widget_mailpress"><div class="widgetinner"><h3 class="widgettitle">Suscripción al SEMANARIO de noticias</h3>

<!-- start of code generated by MailPress (5.4.6) -->
<style  type='text/css'>
div.MailPress div.mp-container, div.MailPress div.mp-formdiv {
	position:relative;
}

div.MailPress div.mp-loading, div.MailPress div.mp-message  {
	position:absolute;
	filter:alpha(opacity=0); // IE
       -moz-opacity:0;
       -khtml-opacity: 0;
	opacity:0;
}
</style>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.fibraopticahoy.com/wp-content/plugins/mailpress/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/mailpress/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mailpress-2'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.fibraopticahoy.com/wp-content/plugins/mailpress/mp-includes/images/loading.gif' alt='Cargando...' title='Cargando...' />Cargando...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action=''>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mailpress-2' />
				<input type='text'   name='_MP_email'  	value="Su email" class='MailPressFormEmail' size='25' onfocus="if(this.value=='Su email') this.value='';" onblur="if(this.value=='') this.value='Su email';" /><br />
				<input type='text'   name='_MP_name'  	value="Su nombre" class='MailPressFormName'  size='25' onfocus="if(this.value=='Su nombre') this.value='';" onblur="if(this.value=='') this.value='Su nombre';" /><br />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Suscribir" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.4.6) -->
</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">app de la editorial NTDhoy</h3>
			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td width="50%"><a href="http://www.instaladoresdetelecomhoy.com/nueva-app-la-editorial-ntdhoy/qr-app/" rel="attachment wp-att-11131"><img class="size-full wp-image-11131 aligncenter" src="http://www.instaladoresdetelecomhoy.com/imagenes/2016/04/QR-app.jpg" alt="app de la editorial NTDhoy" width="130" height="130" /></a></p>
<p style="text-align: center;">Utilice este código QR para instalar la app en su iPhone</p>
</td>
<td width="50%">
<p style="text-align: left;"><a href="http://www.instaladoresdetelecomhoy.com/nueva-app-la-editorial-ntdhoy/qr-android/" rel="attachment wp-att-11137"><img class="size-full wp-image-11137 aligncenter" src="http://www.instaladoresdetelecomhoy.com/imagenes/2016/04/QR-Android.jpg" alt="app Editorial NTDhoy" width="130" height="130" /></a></p>
<p style="text-align: center;">Utilice este código QR para instalar la app en Android</p>
</td>
</tr>
</tbody>
</table>
</div>
		</div></div>
	
	<div class="clearfix"></div>
</div><!-- .sidebarinner --></div><!-- /sidebar -->

<div class="clearfix"></div>	<div id="bottom_ads" class="row">
		<div class="span4">
					</div>
		
		<div class="span4">
					</div>

		<div class="span4 lastad">
					</div>
	</div>
	
	<div id="footer_nav">
		<ul class="nav_bottom menu">
		<li id="menu-item-13131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13131"><a href="http://www.ntdhoy.com/buzon-de-sugerencias/">Buzón de sugerencias</a></li>
<li id="menu-item-21908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21908"><a href="http://www.ntdhoy.com/servicio-al-lector/">SERVICIO AL LECTOR</a></li>
<li id="menu-item-24035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24035"><a href="http://www.ntdhoy.com/monografias/">Monografías</a></li>
<li id="menu-item-29144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29144"><a href="http://www.ntdhoy.com/category/videos-formativos/">Vídeos formativos</a></li>
<li id="menu-item-31070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31070"><a href="http://www.ntdhoy.com/category/cursos-tecnicos/">CURSOS técnicos</a></li>
<li id="menu-item-34661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34661"><a href="http://www.ntdhoy.com/app-de-la-editorial-ntdhoy/">app NTDhoy</a></li>
			<li class="footer_top"><a href="#top" title="fibraopticahoy.com">Arriba <strong>&uarr;</strong></a></li>
		</ul>
	</div><!-- #footer_nav -->

	<div class="clearfix"></div>
	
	<div id="footer">
		<div class="row">
			<div id="foo_widget1" class="span3">
							</div>
					
			<div id="foo_widget2" class="span4">
							</div>
			
			<div id="foo_widget3" class="span5">
							</div>
		</div><!-- row -->
	</div><!-- footer -->
	<div class="clearfix"></div>
	<div id="footer_data">
		<div class="row">
			<div id="footer-left-side" class="span6">
				Copyright © <a href="http://www.ntdhoy.com">NTDhoy, S.L.</a>, <a href="http://www.ntdhoy.com/proteccion-de-datos/">Protección de datos</a> 
Periódicos técnicos profesionales online, editados desde el año 2001 por NTDhoy, S.L., Marqués de Urquijo, 30, 28008 Madrid, Teléfonos: +34 915483811 y +34 626981059, <a href="mailto:info@ntdhoy.com">info@ntdhoy.com - 
<a title="Aviso legal de las publicaciones de nuestra Editorial" href="http://www.ntdhoy.com/aviso-legal-de-las-publicaciones-de-nuestra-editorial/">Aviso legal y uso de Cookies.</a>			</div><!-- #site-info -->
						
			<div id="footer-right-side" class="span6">
				<a href="http://www.cablesyconectoreshoy.com/">cablesyconectoreshoy.com</a> 
<a href="http://www.comunicacionesinalambricashoy.com/">comunicacionesinalambricashoy.com</a> 
<a href="http://www.comunicacionesinalambricashoy.com/wireless/">Blog de tecnología Wireless</a> 
<a href="http://www.diarioelectronicohoy.com/">diarioelectronicohoy.com</a> 
<a href="http://www.diarioelectronicohoy.com/eeh/">Empresa Electrónica hoy</a> 
<a href="http://www.diarioelectronicohoy.com/blog/">Blog de electrónica práctica</a> 
<a href="http://www.fibraopticahoy.com/">fibraopticahoy.com</a> 
<a href="http://www.fibraopticahoy.com/blog/">Foro técnico para instaladores de fibra óptica</a>
<a href="http://www.industriaembebidahoy.com/">industriaembebidahoy.com</a> 
<a href="http://www.instaladoresdetelecomhoy.com/">instaladoresdetelecomhoy.com</a> 
<a href="http://www.instaladoresdetelecomhoy.com/datacom/">Data Communications news</a> 
<a href="http://www.instrumentacionhoy.com/">instrumentacionhoy.com</a> 
<a href="http://www.ntdhoy.com/">NTDhoy.com</a> 
<a href="http://www.seguridadprofesionalhoy.com/">seguridadprofesionalhoy.com</a>				
				<a href="http://wordpress.org/" title="Plataforma de publicación personal">Creado con Wordpress</a> - 
				Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> &nbsp;
				<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>

	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
		
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-includes/js/wp-embed.min.js?ver=71f28f53afc2da8648cfd226b2264ae9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.fibraopticahoy.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
        <div id="cg_cookie_bar" class="" data-timeout="20" data-scrollout="100">
            <span class="close">&times;</span>
            En nuestra editorial utilizamos cookies que nos permiten ofrecer y mejorar nuestros servicios. Si sigue leyendo nuestro periódico técnico online, acepta el uso que hacemos de las cookies para mejorar su experiencia y navegación. Aquí puede leer nuestro <a title="Aviso legal de las publicaciones de nuestra Editorial" href="http://www.ntdhoy.com/aviso-legal-de-las-publicaciones-de-nuestra-editorial/" target="_blank">Aviso legal y uso de Cookies. </a><b><a href="">Aceptar</a></b>        </div>
        <style>
            #cg_cookie_bar {
    display: none;
    position:fixed;
    top:0px;
    left:0px;
    right:0px;
    background:#fafafa;
    border-bottom:1px solid #ccc;
    padding:20px;
    color:#000;
    font-size:12px;
    line-height:140%;
    z-index:65535;
}
    #cg_cookie_bar .close {
        position:absolute;
        top:10px;
        right:10px;
        font-size:22px;
        line-height:100%;
        color:#ccc;
        cursor:pointer;
    }
        #cg_cookie_bar .close:hover {
            color:#000;
        }
        </style>
    <script type="text/template" id="cg_cf_head_template_accepted">/*!*  *!*/</script><script type="text/template" id="cg_cf_head_template_denied">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_accepted">/*!*  *!*/</script><script type="text/template" id="cg_cf_foot_template_denied">/*!*  *!*/</script>			</div> <!-- #footer-right-side -->
		</div>
	</div><!-- footer_data .row-->	
	
</div><!-- container (started in header.php) -->

</body>
</html>